新版本 2.3.5,我停留在2.18

不知道为什么,后来的版本就无法省级了,咱也不太懂技术,不敢折腾,而且还怕往后的版本中文翻译没对应,感觉还能用,但是强迫症,老想省,弄不成,还弄坏了,幸亏有快照,滚回来了。

可能确实是从稳定性的角度来说,这可能是个好主意。我之前曾经盲目升级,结果导致系统出了问题。反而不利于运营。